Warning: Cannot modify header information - headers already sent by (output started at /home/autokompv/www/wp-config.php:1) in /home/autokompv/www/wp-includes/load.php on line 116
Twój serwer korzysta z PHP w wersji 4.4.9, lecz WordPress 4.1.36 wymaga co najmniej wersji 5.2.4.